<!doctype html>
<html lang="en-US" >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="user-agent" content="CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)">
    <title data-react-helmet="true">Linsay Moran On How We Need To Adjust To The Future Of Work</title>
    <meta data-react-helmet="true" name="description" content="Flex time in a way that hasn’t been explored before. This will require trust between employees and employers. Working from remote locations and embracing the digital nomads who are contributing to work, but from a different location, and seeing that as a benefit, not a challenge. When it comes to designing the future of work, [&amp;hellip;]"/><meta data-react-helmet="true" property="og:url" content="https://thriveglobal.com/stories/linsay-moran-on-how-we-need-to-adjust-to-the-future-of-work/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Linsay Moran On How We Need To Adjust To The Future Of Work"/><meta data-react-helmet="true" property="og:description" content="Flex time in a way that hasn’t been explored before. This will require trust between employees and employers. Working from remote locations and embracing the digital nomads who are contributing to work, but from a different location, and seeing that as a benefit, not a challenge. When it comes to designing the future of work, […]"/><meta data-react-helmet="true" property="og:image" content="https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg?w=1200&amp;crop=0,0,100,35"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Linsay Moran On How We Need To Adjust To The Future Of Work"/><meta data-react-helmet="true" name="twitter:description" content="Flex time in a way that hasn’t been explored before. This will require trust between employees and employers. Working from remote locations and embracing the digital nomads who are contributing to work, but from a different location, and seeing that as a benefit, not a challenge. When it comes to designing the future of work, [&amp;hellip;]"/><meta data-react-helmet="true" name="twitter:image" content="https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg?w=1200&amp;crop=0,0,100,35"/><meta data-react-helmet="true" name="sailthru.title" content="Linsay Moran On How We Need To Adjust To The Future Of Work"/><meta data-react-helmet="true" name="sailthru.tags" content="community,community,wellness,wonder"/><meta data-react-helmet="true" name="sailthru.date" content="2022-08-29"/><meta data-react-helmet="true" name="sailthru.primary_cat" content="Community"/><meta data-react-helmet="true" name="parsely-link" content="https://thriveglobal.com/stories/linsay-moran-on-how-we-need-to-adjust-to-the-future-of-work/"/><meta data-react-helmet="true" name="parsely-post-id" content="2843378"/><meta data-react-helmet="true" name="parsely-pub-date" content="2022-08-29T06:54:02-04:00"/><meta data-react-helmet="true" name="parsely-title" content="Linsay Moran On How We Need To Adjust To The Future Of Work"/><meta data-react-helmet="true" name="parsely-type" content="article"/><meta data-react-helmet="true" name="parsely-tags" content="primary-category:community,category:community,tag:wellness,tag:wonder"/><meta data-react-helmet="true" name="parsely-author" content="Karen Mangia"/><meta data-react-helmet="true" name="parsely-image" content="https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg"/><meta data-react-helmet="true" name="parsely-section" content="Community"/><meta data-react-helmet="true" name="twitter:site" content="thrive"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.bf6cc8bd.ico"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="static/media/apple-shortcut-icon.0d91718f.png"/><link data-react-helmet="true" rel="canonical" href="https://thriveglobal.com/stories/linsay-moran-on-how-we-need-to-adjust-to-the-future-of-work/"/><link data-react-helmet="true" rel="amphtml" href="https://thriveglobal.com/stories/linsay-moran-on-how-we-need-to-adjust-to-the-future-of-work/amp/"/><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:200,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i|Playfair+Display:400,400i,700,700i,900,900i|Open+Sans:400,400i,700,700i"/><link data-react-helmet="true" rel="stylesheet" href="https://thriveglobal.com/static/css/fonts.css"/><link data-react-helmet="true" rel="stylesheet" type="text/css" href="https://assets.sitescdn.net/answers/v1.8/answers.css"/>
    
    <style data-react-helmet="true" >
              .search_form .yxt-SearchBar-input {
                border-bottom: none;
                margin-bottom: inherit;
                padding: .5em;
              }

              .search_form .yxt-SearchBar-container {
                border-radius: none;
              }

              @media (max-width: 480px) {
                .search_form .yxt-AutoComplete-option {
                  font-size: 0.875rem;
                }
              }
            </style>

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"API_ROOT_URL":"https://content.thriveglobal.com/wp-json/irving/v1","NODE_ENV":"production","ROOT_URL":"https://thriveglobal.com"};
    </script>

    <script data-react-helmet="true" >!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t,e){var n=document.createElement("script");n.type="text/javascript";n.async=!0;n.src="https://cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a);analytics._loadOptions=e};analytics.SNIPPET_VERSION="4.1.0";analytics.load("XHEnSODTkwp8LljPi5YDUXnAgcqwJawC");analytics.page();}}();</script><script data-react-helmet="true" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
        window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"6aee0056feb49f3e16d10a67e3114d55":true,"c633676d1a354077a750538393db132f":true,"5b4eabeb01d7de20159c9748b164a31f":true,"0a8bf9df3c4a86f6e89937adb2af8fe7":true,"54880d7f4c7e97e068bf7f7d7d8731f1":true,"c539671c4027b9b4ee612fdfa2163b77":true,"254211dc8b403fc813b6ab076aca4a4e":true,"a6ba7b00c0dfea974ad83bb317b16b3a":true,"d5c06304ddf7e420e71adf8d731114b3":true,"b3a3de0db14c1ab6069d1b9e394a326d":true,"466be06af358285fae3e44c7d3855c61":true,"2591c5dd2fcd7b86e7a66d7ac52bdb23":true,"61f0e81d67e82942fc7f351be95b15e3":true,"abcce5c19303357b063ae45e57cb743f":true,"942ddbc377bbe0f23c49e6f3d6568a88":true,"278272a82dcff61fb076d5b55dbe8f60":true,"ae3f2fbd68d62c54c19726a2773f9ba6":true,"0ab965fb625805564847a8a4080c2352":true,"936c39b25a634d9880c11ce9061cc223":true,"40aa941174f7b462134fba35a8f4a77e":true,"93d4107d5c6708f6c158a3d3d1f29b38":true,"b634ecd83087d456465ff0e3e9a7480e":true,"c57c74432b74c877891652cb7115fbd4":true,"a9b34b82821912663a486b4e57517db9":true,"82d605778868de2a4cb21a03810123c9":true,"92d8cf01b019694267cba401f1462b9c":true,"24153572ac89598b6d06722359bc5058":true,"17794ef69971825a2f77b23eb2afc0e7":true,"0135386bb07de2a2bfb72f187742f4fd":true,"1d9eec9997aa3caa555b78124a940c86":true,"f20071db73ba6be450f719f90f56fc81":true};
    </script>

    
    <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=EventSource,fetch,es6,es7"></script>

    
    
      <script defer >!function(e){function r(r){for(var n,l,i=r[0],a=r[1],f=r[2],c=0,s=[];c<i.length;c++)l=i[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var a=t[i];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://thriveglobal.com/";var i=window.webpackJsonp=window.webpackJsonp||[],a=i.push.bind(i);i.push=r,i=i.slice();for(var f=0;f<i.length;f++)r(i[f]);var p=a;t()}([]);</script>
    
      <script defer src="https://thriveglobal.com/static/js/common.d7a70ef9.chunk.js"></script>
    
      <script defer src="https://thriveglobal.com/static/js/main.fa5ec536.chunk.js"></script>
    
</head>
<body class="thrive-us">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__app--1gZHs"><shire></shire><header class="header__wrapper--3U2jz header__global--3uf7j"><div class="header__inner--2ssQd"><div class="header__topWrapper--1UGRi"><div class="header__top--1vKYU"><div class="header__menuSecondary--30nbq"><div class="authMenu__auth--2uYFL authMenu__global--3kqjC"><a class="authMenu__authLink--3CzVn authMenu__globalLink--39cfk menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://content.thriveglobal.com/auth/sign_in/" eventAction="User" eventCategory="Registration" eventLabel="Log-in" href="https://content.thriveglobal.com/auth/sign_in/">Contributor Log In</a></div></div><div class="header__title--2NyXZ"><a class="header__logo--2A4EQ" to="https://thriveglobal.com" href="https://thriveglobal.com"><span>Thrive Global</span><img src="data:image/png;base64,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" alt="Thrive"/></a></div></div></div><div class="header__bottom--14eUZ"><div class="header__bottomWrapper--u64SG layout__containerflex--apX-9"><nav class="header__slideMenu--3RCvz"><div class="header__menuButton--239in"><button type="button" class="toggleContainer__toggleButton--9ndfq" aria-expanded="false" aria-label="Toggle Menu" aria-controls="toggle menu"><svg width="24" height="24" viewBox="0 0 24 24" tabindex="-1"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button></div><div class="toggleContainer__wrapper--196Uy toggleContainer__fromLeft--1o34y"><div id="menu" class="toggleContainer__content--1rr5g" aria-hidden="true"><div class="authMenu__auth--2uYFL authMenu__global--3kqjC"><a class="authMenu__authLink--3CzVn authMenu__globalLink--39cfk menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://content.thriveglobal.com/auth/sign_in/" eventAction="User" eventCategory="Registration" eventLabel="Log-in" href="https://content.thriveglobal.com/auth/sign_in/">Contributor Log In</a></div><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/well-being/" eventLabel="Well-Being" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127568" href="https://thriveglobal.com/categories/well-being/">Well-Being</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/wisdom/" eventLabel="Wisdom" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127569" href="https://thriveglobal.com/categories/wisdom/">Wisdom</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/wonder/" eventLabel="Wonder" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127570" href="https://thriveglobal.com/categories/wonder/">Wonder</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/purpose/" eventLabel="Purpose" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127572" href="https://thriveglobal.com/categories/purpose/">Purpose</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/sleep-well/" eventLabel="Sleep" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-278969" href="https://thriveglobal.com/categories/sleep-well/">Sleep</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="Special Sections" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127573" href="#">Special Sections<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-127573" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">Special Sections</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/winners/" eventLabel="Challenge Winners" eventCategory="Navigation" id="menu-item-2204451" href="https://thriveglobal.com/categories/winners/">Challenge Winners</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/points-of-light/" eventLabel="Civic Engagement and Purpose" eventCategory="Navigation" id="menu-item-2809440" href="https://thriveglobal.com/categories/points-of-light/">Civic Engagement and Purpose</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/first-responders-first/" eventLabel="First Responders First" eventCategory="Navigation" id="menu-item-1074520" href="https://thriveglobal.com/categories/first-responders-first/">First Responders First</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/how-small-businesses-thrive/" eventLabel="How Small Businesses Thrive" eventCategory="Navigation" id="menu-item-267798" href="https://thriveglobal.com/categories/how-small-businesses-thrive/">How Small Businesses Thrive</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="http://podcast.meditativestory.com/p/7" eventLabel="Meditative Story" eventCategory="Navigation" id="menu-item-474966" href="http://podcast.meditativestory.com/p/7">Meditative Story</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/mental-health-thriving-mind/" eventLabel="Mental Health" eventCategory="Navigation" id="menu-item-575303" href="https://thriveglobal.com/categories/mental-health-thriving-mind/">Mental Health</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/mental-health-at-work/" eventLabel="Mental Health at Work" eventCategory="Navigation" id="menu-item-587158" href="https://thriveglobal.com/categories/mental-health-at-work/">Mental Health at Work</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/never-stop-learning/" eventLabel="Never Stop Learning" eventCategory="Navigation" id="menu-item-246914" href="https://thriveglobal.com/categories/never-stop-learning/">Never Stop Learning</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/first-responders-first/resilience-on-the-front-lines/" eventLabel="Resilience on the Front Lines" eventCategory="Navigation" id="menu-item-1596493" href="https://thriveglobal.com/categories/first-responders-first/resilience-on-the-front-lines/">Resilience on the Front Lines</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/shabbat-a-day-of-rest/" eventLabel="Shabbat: A Day of Rest" eventCategory="Navigation" id="menu-item-443788" href="https://thriveglobal.com/categories/shabbat-a-day-of-rest/">Shabbat: A Day of Rest</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/sleep-well/" eventLabel="Sleep Well" eventCategory="Navigation" id="menu-item-267771" href="https://thriveglobal.com/categories/sleep-well/">Sleep Well</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/thrivexm-index/" eventLabel="Thrive XM Index" eventCategory="Navigation" id="menu-item-1788521" href="https://thriveglobal.com/categories/thrivexm-index/">Thrive XM Index</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/thrive-podcasts/" eventLabel="Thrive Podcasts" eventCategory="Navigation" id="menu-item-127684" href="https://thriveglobal.com/categories/thrive-podcasts/">Thrive Podcasts</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/thrive-on-campus/" eventLabel="Thrive on Campus" eventCategory="Navigation" id="menu-item-127683" href="https://thriveglobal.com/categories/thrive-on-campus/">Thrive on Campus</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/the-thrive-questionnaire/" eventLabel="The Thrive Questionnaire" eventCategory="Navigation" id="menu-item-127577" href="https://thriveglobal.com/categories/the-thrive-questionnaire/">The Thrive Questionnaire</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/wellbeing-and-social-change/" eventLabel="Wellbeing and Social Change" eventCategory="Navigation" id="menu-item-127686" href="https://thriveglobal.com/categories/wellbeing-and-social-change/">Wellbeing and Social Change</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/work-life-integration/" eventLabel="Life-Work Integration" eventCategory="Navigation" id="menu-item-2444325" href="https://thriveglobal.com/categories/work-life-integration/">Life-Work Integration</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/mental-health-black-community-you-are-not-alone/" eventLabel="You Are Not Alone" eventCategory="Navigation" id="menu-item-1939016" href="https://thriveglobal.com/categories/mental-health-black-community-you-are-not-alone/">You Are Not Alone</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/community/" eventLabel="Community" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127574" href="https://thriveglobal.com/categories/community/">Community</a></li></ul></div><div class="toggleContainer__background--UX1ig" aria-hidden="true"></div></div></nav><div class="header__staticMenu--21wWo"><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/well-being/" eventLabel="Well-Being" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127568" href="https://thriveglobal.com/categories/well-being/">Well-Being</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/wisdom/" eventLabel="Wisdom" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127569" href="https://thriveglobal.com/categories/wisdom/">Wisdom</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/wonder/" eventLabel="Wonder" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127570" href="https://thriveglobal.com/categories/wonder/">Wonder</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/purpose/" eventLabel="Purpose" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127572" href="https://thriveglobal.com/categories/purpose/">Purpose</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/sleep-well/" eventLabel="Sleep" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-278969" href="https://thriveglobal.com/categories/sleep-well/">Sleep</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="Special Sections" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127573" href="#">Special Sections<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-127573" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">Special Sections</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/winners/" eventLabel="Challenge Winners" eventCategory="Navigation" id="menu-item-2204451" href="https://thriveglobal.com/categories/winners/">Challenge Winners</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/points-of-light/" eventLabel="Civic Engagement and Purpose" eventCategory="Navigation" id="menu-item-2809440" href="https://thriveglobal.com/categories/points-of-light/">Civic Engagement and Purpose</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/first-responders-first/" eventLabel="First Responders First" eventCategory="Navigation" id="menu-item-1074520" href="https://thriveglobal.com/categories/first-responders-first/">First Responders First</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/how-small-businesses-thrive/" eventLabel="How Small Businesses Thrive" eventCategory="Navigation" id="menu-item-267798" href="https://thriveglobal.com/categories/how-small-businesses-thrive/">How Small Businesses Thrive</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="http://podcast.meditativestory.com/p/7" eventLabel="Meditative Story" eventCategory="Navigation" id="menu-item-474966" href="http://podcast.meditativestory.com/p/7">Meditative Story</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/mental-health-thriving-mind/" eventLabel="Mental Health" eventCategory="Navigation" id="menu-item-575303" href="https://thriveglobal.com/categories/mental-health-thriving-mind/">Mental Health</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/mental-health-at-work/" eventLabel="Mental Health at Work" eventCategory="Navigation" id="menu-item-587158" href="https://thriveglobal.com/categories/mental-health-at-work/">Mental Health at Work</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/never-stop-learning/" eventLabel="Never Stop Learning" eventCategory="Navigation" id="menu-item-246914" href="https://thriveglobal.com/categories/never-stop-learning/">Never Stop Learning</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/first-responders-first/resilience-on-the-front-lines/" eventLabel="Resilience on the Front Lines" eventCategory="Navigation" id="menu-item-1596493" href="https://thriveglobal.com/categories/first-responders-first/resilience-on-the-front-lines/">Resilience on the Front Lines</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/shabbat-a-day-of-rest/" eventLabel="Shabbat: A Day of Rest" eventCategory="Navigation" id="menu-item-443788" href="https://thriveglobal.com/categories/shabbat-a-day-of-rest/">Shabbat: A Day of Rest</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/sleep-well/" eventLabel="Sleep Well" eventCategory="Navigation" id="menu-item-267771" href="https://thriveglobal.com/categories/sleep-well/">Sleep Well</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/thrivexm-index/" eventLabel="Thrive XM Index" eventCategory="Navigation" id="menu-item-1788521" href="https://thriveglobal.com/categories/thrivexm-index/">Thrive XM Index</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/thrive-podcasts/" eventLabel="Thrive Podcasts" eventCategory="Navigation" id="menu-item-127684" href="https://thriveglobal.com/categories/thrive-podcasts/">Thrive Podcasts</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/thrive-on-campus/" eventLabel="Thrive on Campus" eventCategory="Navigation" id="menu-item-127683" href="https://thriveglobal.com/categories/thrive-on-campus/">Thrive on Campus</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/the-thrive-questionnaire/" eventLabel="The Thrive Questionnaire" eventCategory="Navigation" id="menu-item-127577" href="https://thriveglobal.com/categories/the-thrive-questionnaire/">The Thrive Questionnaire</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/wellbeing-and-social-change/" eventLabel="Wellbeing and Social Change" eventCategory="Navigation" id="menu-item-127686" href="https://thriveglobal.com/categories/wellbeing-and-social-change/">Wellbeing and Social Change</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/work-life-integration/" eventLabel="Life-Work Integration" eventCategory="Navigation" id="menu-item-2444325" href="https://thriveglobal.com/categories/work-life-integration/">Life-Work Integration</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/mental-health-black-community-you-are-not-alone/" eventLabel="You Are Not Alone" eventCategory="Navigation" id="menu-item-1939016" href="https://thriveglobal.com/categories/mental-health-black-community-you-are-not-alone/">You Are Not Alone</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.com/categories/community/" eventLabel="Community" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-127574" href="https://thriveglobal.com/categories/community/">Community</a></li></ul></div><a class="header__logo--2A4EQ" to="https://thriveglobal.com" href="https://thriveglobal.com"><img src="data:image/png;base64,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" alt="Thrive"/></a><button type="button" class="header__searchButton--2VoDw"><svg width="15" height="15"><path d="M6.252.176C2.912.176.178 2.871.178 6.173c0 3.301 2.733 6.003 6.074 6.003a6.078 6.078 0 0 0 3.455-1.082l3.284 3.239a1.074 1.074 0 0 0 1.518 0 1.048 1.048 0 0 0 0-1.495l-3.284-3.245a5.898 5.898 0 0 0 1.095-3.42C12.32 2.87 9.586.176 6.252.176zm0 2.114c2.177 0 3.923 1.726 3.923 3.883s-1.746 3.883-3.923 3.883c-2.183 0-3.93-1.726-3.93-3.883S4.07 2.29 6.253 2.29z" fill-rule="nonzero" fill="#ACADAE"></path></svg></button></div></div></div></header><div class="searchBar__wrapper--XV3nR"><div class="searchBar__content--t6TbY"><div class="searchBar__box--w_slL"><div class="search_form searchBar__searchForm--34x8F
                yxt-SearchBar-input" id="yext_search-bar"></div></div><button type="button" class="searchBar__closeButton--1yvNl"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012"><g transform="translate(-1542.000000, -218.000000)" fill="#000000"><g id="close" transform="translate(1542.000000, 218.000000)"><g id="noun_891472"><g id="Group" fill-rule="nonzero"><path d="M0.209285714,1.21928571 C-0.07,0.94 -0.0692857143,0.488571429 0.21,0.209285714 L0.21,0.209285714 C0.488571429,-0.07 0.940714286,-0.07 1.22,0.209285714 L1.22,0.209285714 L12.8378571,11.8264286 C13.1164286,12.1057143 13.1157143,12.5571429 12.8364286,12.8364286 L12.8364286,12.8364286 C12.5571429,13.115 12.1057143,13.115 11.8271429,12.8378571 L11.8271429,12.8378571 L0.209285714,1.21928571 L0.209285714,1.21928571 Z" id="Shape"></path><path d="M1.22142857,24.4542857 C0.942142857,24.7335714 0.49,24.7321429 0.210714286,24.4528571 L0.210714286,24.4528571 C-0.0678571429,24.1735714 -0.0685714286,23.7221429 0.210714286,23.4428571 L0.210714286,23.4428571 L11.8285714,11.825 C12.1071429,11.5471429 12.5592857,11.5471429 12.8378571,11.8264286 L12.8378571,11.8264286 C13.1171429,12.1057143 13.1178571,12.5571429 12.8392857,12.8364286 L12.8392857,12.8364286 L1.22142857,24.4542857 L1.22142857,24.4542857 Z" id="Shape"></path></g><g id="Group" transform="translate(11.428571, 0.000000)" fill-rule="nonzero"><path d="M13.0271429,23.4435714 C13.3064286,23.7228571 13.3064286,24.1742857 13.0271429,24.4535714 L13.0271429,24.4535714 C12.7478571,24.7328571 12.2964286,24.7328571 12.0171429,24.4535714 L12.0171429,24.4535714 L0.398571429,12.8371429 C0.12,12.5578571 0.120714286,12.1064286 0.4,11.8271429 L0.4,11.8271429 C0.679285714,11.5478571 1.13071429,11.5478571 1.40928571,11.8257143 L1.40928571,11.8257143 L13.0271429,23.4435714 L13.0271429,23.4435714 Z" id="Shape"></path><path d="M12.015,0.208571429 C12.2942857,-0.0707142857 12.7464286,-0.0692857143 13.0257143,0.21 L13.0257143,0.21 C13.3042857,0.489285714 13.305,0.940714286 13.0257143,1.22 L13.0257143,1.22 L1.40785714,12.8385714 C1.12928571,13.1157143 0.677142857,13.1157143 0.398571429,12.8371429 L0.398571429,12.8371429 C0.119285714,12.5578571 0.118571429,12.1064286 0.397142857,11.8271429 L0.397142857,11.8271429 L12.015,0.208571429 L12.015,0.208571429 Z" id="Shape"></path></g></g></g></g></g></svg></button></div></div><div class="body__body--YJ9rU" itemid="https://thriveglobal.com/stories/linsay-moran-on-how-we-need-to-adjust-to-the-future-of-work/" itemscope="1" itemtype="http://schema.org/BlogPosting" componentName="body"><header class="articleHeader__header--33bcg"><div class="articleHeader__termAd--1xicH"><div> <div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div> </div></div><div class="articleHeader__headerContainer--3-d7e"><div> <div class="articleHeader__ad--rUd0u"><div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__tabletAds--3VpWA"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__mobileAds--177Pk"><div class="adunitContainer"><div class="adBox"></div></div></div></div> </div><div class="articleHeader__meta--3qVFt"><span itemProp="articleSection"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://thriveglobal.com/categories/community/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="Community" href="https://thriveglobal.com/categories/community/">Community</a></span></div><h1 class="articleHeader__title--1OFB2" itemProp="headline">Linsay Moran On How We Need To Adjust To The Future Of Work</h1><h2 class="articleHeader__deck--1bpFq" itemProp="description abstract"><div>Flex time in a way that hasn’t been explored before. This will require trust between employees and employers. Working from remote locations and embracing the digital nomads who are contributing to work, but from a different location, and seeing that as a benefit, not a challenge. When it comes to designing the future of work, […]</div></h2><div class="communityArticleDisclaimer__headerContainer--V9Upg"><div class="communityArticleDisclaimer__wrapper--geGXm"><div>Thrive invites voices from many spheres to share their perspectives on our Community platform. Community stories are not commissioned by our editorial team, and opinions expressed by Community contributors do not reflect the opinions of Thrive or its employees. More information on our Community guidelines is available <a href="https://thriveglobal.com/terms/" target="_blank">here</a>.</div></div></div><div class="articleHeader__bylinesWrapper--1Wd0-"><em class="articleHeader__by--2v5Xj">By </em><ul class="articleHeader__bylines--2I_-G"><li class="articleHeader__byline--3LkEC"><span class="byline__wrapper--3vOJH" itemProp="author" itemscope="" itemType="https://schema.org/Person" itemID="https://thriveglobal.com/authors/karenmangia/"><a to="https://thriveglobal.com/authors/karenmangia/" class="byline__name--2MpUW typography__tealLink--1F-O5" href="https://thriveglobal.com/authors/karenmangia/"><span itemProp="name">Karen Mangia</span></a><span class="byline__title--3Gvbe">, <span itemProp="jobTitle">WSJ Best Selling Author &amp; Salesforce Executive</span></span><span class="byline__title--3Gvbe" itemProp="worksFor" itemscope="" itemType="https://schema.org/Organization"><span class="byline__title--3Gvbe"> at </span><span itemProp="name">Salesforce</span></span></span></li></ul></div></div><span class="articleHeader__hidden--2FYbB" itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><meta itemProp="name" content="Thrive"/><meta itemProp="logo" content="https://thriveglobal.com/static/media/apple-shortcut-icon.0d91718f.png"/><meta itemProp="url" content="https://thriveglobal.com"/></span></header><div class="socialList__componentWrapper--gZ5UB"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a to="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F" class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://twitter.com/share/?text=Linsay+Moran+On+How+We+Need+To+Adjust+To+The+Future+Of+Work&amp;url=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F" class="socialItem__link--2J30T" href="https://twitter.com/share/?text=Linsay+Moran+On+How+We+Need+To+Adjust+To+The+Future+Of+Work&amp;url=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%2C%20Linsay%20Moran%20On%20How%20We%20Need%20To%20Adjust%20To%20The%20Future%20Of%20Work%20from%20Thrive%3A%20https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F" class="socialItem__link--2J30T" href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%2C%20Linsay%20Moran%20On%20How%20We%20Need%20To%20Adjust%20To%20The%20Future%20Of%20Work%20from%20Thrive%3A%20https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F" target="_blank" rel="noopener"><svg viewBox="0 0 25 25" tabindex="-1"><title>Share this article on WhatsApp</title><path d="M0,25l1.77-6.42A12.43,12.43,0,0,1,21.36,3.63,12.3,12.3,0,0,1,25,12.4,12.46,12.46,0,0,1,6.6,23.28Zm6.91-4A10.32,10.32,0,1,0,12.56,2.09,10.32,10.32,0,0,0,4,18.26l-1,3.8Zm11.91-5.69c-.07-.13-.28-.2-.59-.36s-1.84-.9-2.13-1-.49-.15-.7.16-.8,1-1,1.21-.37.24-.68.08a8.35,8.35,0,0,1-2.5-1.54,9.41,9.41,0,0,1-1.73-2.14c-.18-.31,0-.48.14-.63s.31-.36.46-.54a2.14,2.14,0,0,0,.32-.52.56.56,0,0,0,0-.54c-.08-.16-.7-1.68-1-2.3s-.51-.52-.7-.53H8.15a1.12,1.12,0,0,0-.83.38A3.45,3.45,0,0,0,6.23,9.64a6,6,0,0,0,1.27,3.2,13.74,13.74,0,0,0,5.31,4.67c.74.32,1.32.51,1.77.66a4.36,4.36,0,0,0,2,.12,3.21,3.21,0,0,0,2.1-1.47,2.57,2.57,0,0,0,.18-1.48Z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F&amp;title=Linsay+Moran+On+How+We+Need+To+Adjust+To+The+Future+Of+Work&amp;summary" class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F&amp;title=Linsay+Moran+On+How+We+Need+To+Adjust+To+The+Future+Of+Work&amp;summary" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F&amp;media&amp;description" class="socialItem__link--2J30T" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthriveglobal.com%2Fstories%2Flinsay-moran-on-how-we-need-to-adjust-to-the-future-of-work%2F&amp;media&amp;description" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><div class="articleFeaturedImageNew__componentWrapper--AKVSX"><figure class="articleFeaturedImageNew__wrapper--KX7sD" itemProp="image" itemscope="" itemType="https://schema.org/ImageObject"><span class="image__wrapper--i55tn"><img alt="" src="https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg" srcSet="https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg?w=480 480w,https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg?w=600 600w,https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg?w=900 900w,https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg?w=1180 1180w,https://content.thriveglobal.com/wp-content/uploads/2022/08/Linsay-Moran.jpeg?w=1550 1550w" sizes="(max-width: 30rem) 480px,(max-width: 37.5rem) 600px,(max-width: 56.25rem) 900px,(max-width: 81.25rem) 1180px,(min-width: 81.25rem) 1550px,100vw" itemProp="contentUrl url"/></span></figure></div><div class="articleBodySidebar__componentWrapper--1fIHa"><div class="articleBodySidebar__wrapper--1fotw"><div class="articleBodySidebar__inner--3jXPW"><div class="articleBodySidebar__content--2SmGz rich-text" itemProp="articleBody"><div>
<hr class="wp-block-separator has-alpha-channel-opacity" />



<blockquote class="wp-block-quote"><p><strong>Flex time in a way that hasn’t been explored before. </strong>This will require trust between employees and employers. Working from remote locations and embracing the digital nomads who are contributing to work, but from a different location, and seeing that as a benefit, not a challenge.</p></blockquote>



<hr class="wp-block-separator has-alpha-channel-opacity" />



<p>W<em>hen it comes to designing the future of work, one size fits none. Discovering success isn’t about a hybrid model or offering remote work options. Individuals and organizations are looking for more freedom. The freedom to choose the work model that makes the most sense. The freedom to choose their own values. And the freedom to pursue what matters most. We reached out to successful leaders and thought leaders across all industries to glean their insights and predictions about how to create a future that works.</em></p>



<p><em>As a part of our interview series called “How Employers and Employees are Reworking Work Together,” we had the pleasure to interview</em><strong><em> </em></strong><em>Linsay Moran.</em></p>



<p><em>Linsay Moran is the Co-Founder of Unwrapit, a digital gifting platform on a mission to help companies break free from the conventional thinking that surrounds corporate gift giving. An operational leader, committed to social impact businesses, Linsay had a career as an events director and more recently, played a key leadership role in a rapidly scaling engineering company prior to co-founding Unwrapit. Linsay is passionate about supporting, mentoring and amplifying women, in all stages of their career.</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity" />



<p><strong>Thank you for making time to visit with us about the topic of our time. Our readers would like to get to know you a bit better. Can you please tell us about one or two life experiences that most shaped who you are today.</strong></p>



<p>Thanks for the opportunity to connect!</p>



<p>It was one decision that defined two of my most significant life experiences.</p>



<p>At the age of 23, a fresh university graduate, I decided to pack my bags and move to London to work and live for a short period of time. My intention was to live in London for 6–8 weeks and spend a few additional weeks travelling throughout Europe.</p>



<p>The decision to embrace this “life experience” taught me a lesson, one that continues to shape who I am today. The lesson was fairly cliché and a variation on “things don’t always work out as you plan and as a result, stay open to opportunities”. Upon arriving in London I secured a short-term role as a PA (personal assistant). They needed someone in the position full-time but the agency placed me temporarily as they worked to secure their candidate.</p>



<p>Within a week the Founder/Owner of the business told the agency to cease the search and asked me to take on the full-time position. I would have never applied for the role, thinking I didn’t have the qualifications (nor did I plan to stay in London long-term). Instead, I <em>demonstrated</em> my ability to learn, leaned into my “roll up the sleeves” approach and realized it was something I could be good at. I went on to work for that company for about a year and learned so much about the corporate events industry in the UK.</p>



<p>During that time I understood the concept that life truly is too short. Just a few days after landing in the UK, I found out that one of my closest friends had been diagnosed with breast cancer at age 24. She fought for her life but in the end she passed away just five short months after diagnosis.</p>



<p>When I came back to Canada I was determined to do something in her honour. It led me to the world of nonprofit organizations and I’m grateful for that experience. I had the opportunity to work with individuals who had careers rooted in giving back. I learned an incredible amount in just a few years with strong leadership who took a chance on me and pushed me to get outside of my comfort zone and take on challenges I may not have initially felt prepared for . I try to do the same for other new team members as I recognize how much this shaped me.</p>



<p><strong>Let’s zoom out. What do you predict will be the same about work, the workforce and the workplace 10–15 years from now? What do you predict will be different?</strong></p>



<p>Work will always play an important role in an individual’s life, by its very nature. But the notion of someone being defined by their work is shifting and changing. Life is full of uncertainties, especially during a global pandemic. And for many, the last two years have proven that nothing is permanent. This has been an awakening for many.</p>



<p>I think (hope) that individuals will still find meaningful relationships at work. With colleagues that they learn from and grow with. And there will of course be challenges that run alongside that. “Office politics” will still play a role in a virtual or in-person world with new challenges to overcome.</p>



<p>Another thing that is the same and evolving further is the idea that “work” isn’t just confined to your job or an office. People are connecting through LInkedIn, networking organizations and events in a way that they might not have before.</p>



<p>Additionally, I was chatting with our newest team member (Awurakua Anim) about this question and she offered some great insights regarding what would be different. Her objective view is interesting, as someone recently graduated from University and new to the workforce. We talked about companies further investing in their team and prioritizing transparent, employee-focused, policies. We saw this recently with the #showusyourleave movement that rocketed around LinkedIn over the last few weeks. She also noted that companies, our own included, need to further invest and prioritize building systems around their internal and external processes. And that this is particularly important when someone first starts a new role.</p>



<p>And of course, the shift to remote work will continue to drive innovation in tech platforms that connect people and teams. The tools available to us, many developed over the last two years, are allowing for efficiencies at work and fostering better remote connections. Something that most of us wouldn’t have thought was possible just a few years ago. I am not afraid to admit that I was guilty of thinking that an office and a company was defined by four walls and in-person presence. I also acknowledge that some companies will choose to be primarily in-person and bound by four walls. They’ll do this for a handful of rational reasons and it will be a reflection of their culture. We’re not sure at Unwrapit where we’ll land on the fully remote/fully in-person spectrum but we are open and flexible in our approach to it.</p>



<p><strong>What advice would you offer to employers who want to future-proof their organizations?</strong></p>



<p>Think bigger about employee attraction, engagement and retention. Gone are the days of providing great perks and calling it a day.</p>



<p>Many people want to do something that matters. And they want to do it for companies that care about them and their professional growth and personal well-being.</p>



<p>Whether companies like it or not, the next decade is going to require a wholesale transformation of how they do business in order to avoid runaway global warming. And the companies that understand that and get behind it with commitments to organizations like 1% for the Planet and <a href="https://usca.bcorporation.net/zbtcz01z22/mission-aligned-ways-b-corps-are-supporting-employees-during-great-resignation-and-beyond?utm_medium=social&amp;utm_source=linkedin&amp;utm_campaign=social_post" rel="noreferrer noopener" target="_blank">BCorp</a>, will attract talent that understand the importance of putting people and the planet first. With the climate crisis becoming more of a priority for consumers and employees, companies can’t afford to give lip service to sustainability.</p>



<p>On the employee side, creating an “open” environment, free of fear is critical. Where innovative conversations are encouraged and growth and learning are the result, without uncertainty for how it will be received. People want to know that their contributions matter. And that even if their ideas are not spot on this time, if they’re well-thought out and astute, they may be right for another moment.</p>



<p><strong>What do you predict will be the biggest gaps between what employers are willing to offer and what employees expect as we move forward? And what strategies would you offer about how to reconcile those gaps?</strong></p>



<p>As we continue to shape and create the new normal of remote work, we’ll continue to shape and create what is considered to be part of that reality. This will mean different things to different people. And it will mean different things to different sectors of the workforce. It will be imperative that employers don’t “paint all with the same brush” and assume that one policy or plan will work for everyone, or even everyone within one part of their team.</p>



<p>In order to minimize any gaps, or frankly, to even see that there are gaps in the first place, a company and its leaders need to operate with empathy towards their employees.</p>



<p>A recent Forbes article stated it like this, <em>“According to the Harvard Business Review, businesses that put empathy and emotional intelligence ahead of everything else out perform other businesses by 20%. When a leader lacks empathy, everyone keeps their guard up and protects their own self-interest. This means employees don’t share ideas, issues or problems and leaders learn of their employee’s unhappiness only when that employee is walking out the door.”</em></p>



<p>Employers will also need to reconcile with:</p>



<p>Which roles can be fully remote &amp; which ones can’t due to their nature</p>



<p>And, that hybrid work means different things to different people, there’s a risk of delivering the worst of in-person and the worst of virtual by combining the two and trying to please everyone (per a recent NYT article). We’re going to see more adjusting and revising of policies as hybrid and remote work become more common. Ultimately, we may end up going back to in-person events and offices, and instead, adopt a four-day workweek.</p>



<p>More companies are coming on board with the four-day workweek which is picking up popularity. As it does, it means that companies will need to shift the meaning of what a workweek looks like and how to make employees feel comfortable. This also means different things for different industries. There may be a gap in expectations for employees who want the four-day workweek but are drawn to companies that have chosen to stick with the five day work-week (or have to as a result of their sector). What that means is drawing clear boundaries, rules and expectations around a new, proposed work-week. As a result of tighter work schedules, employees will become better at emailing less, fewer meetings, and prioritizing their work and focusing on that work. There are plenty of success stories out there that support the four day work-week and prove that it alleviates a significant amount of stress for employees who now have more time to focus on their hobbies, families, and personal time.</p>



<p><strong>We simultaneously joined a global experiment together last year called “Working From Home.” How will this experience influence the future of work?</strong></p>



<p>This was another one that I talked to my new (younger!) colleague about and we both agreed that it was quite the experiment. The first words that came to her mind when I asked her this question were, “Flexibility and productivity, with a mutual shared experience of resilience.” I couldn’t have said it better myself.</p>



<p>Despite the significant efficiency we’ve found in many areas of this “experiment”, we’ve also proven that it can be tough to replace authentic, face-to-face connections with colleagues, if only for the purpose of getting to know one another better. But the world of work (and therefore the future of work) has changed materially and so have our collective expectations of it. We have experienced a blurring of lines, the convergence of our work and home and the reality that one can affect the other. We see individuals becoming more comfortable with this nuance, talking about it on LinkedIn and unapologetically showcasing kids and pets and partners on screen.</p>



<p>And related to that, I think we’re all worrying less about where a person lives and more about what they can bring to the business. Distributed teams will be the norm, not the anomaly as we go forward. We’ll focus less on time at our desks and more on execution and ideas. .</p>



<p>It must be said that we are talking about a specific subsection of businesses and employees as not all sectors will be affected in the same way. For example, those in manufacturing will still go to their job each day in person. And therefore the “future of work” may not look that different to all.</p>



<p><strong>We’ve all read the headlines about how the pandemic reshaped the workforce. What societal changes do you foresee as necessary to support a future of work that works for everyone?</strong></p>



<p>A mental shift as alluded to earlier. Individuals are less defined by their jobs and more so defined by their place in the world. The pandemic forced a pause for many people and it also shone a light on some or our biggest cracks. Childcare. Healthcare. “Hustle culture”. And more. It will be many years before we fully comprehend the collective impact of all of these things.</p>



<p><strong>What is your greatest source of optimism about the future of work?</strong></p>



<p>That two years into this “experiment” so many companies are thriving in the new paradigm and it’s allowed people additional flexibility and the opportunity to focus on quality over quantity.</p>



<p><strong>Our collective mental health and wellbeing are now considered collateral as we consider the future of work. What innovative strategies do you see employers offering to help improve and optimize their employee’s mental health and wellbeing?</strong></p>



<p>This will be the biggest hurdle to overcome , but I don’t think that it’s entirely on employers. Of course, they have an important role to play. Generally individuals that take better control of their own mental health and if they are also supported by their employers, create a winning strategy.</p>



<p>Perhaps controversially, I might note that the old saying, “you can lead a horse to water, but you can’t force it to drink” is applicable in this instance. An employee needs to feel that there are supports in place and feel safe enough in their role to make use of them. But they also need to take responsibility for their own wellbeing (and ensure that they take the drink!).</p>



<p>Through Unwrapit we’ve seen employers embracing some unique strategies including ‘just because’ that includes health and mental wellness gift options. We’ve worked with a vendor who offers remote wellness for teams and she’s used our platform to enhance the experience by adding a fun “lunch on us”. We’ve also seen employers investing in significant mental health support and offering training for things like JEDI if that’s of interest to their teams.</p>



<p><strong>It seems like there’s a new headline every day. ‘The Great Resignation’. ‘The Great Reconfiguration’. And now the ‘Great Reevaluation’. What are the most important messages leaders need to hear from these headlines? How do company cultures need to evolve?</strong></p>



<p>I stated it above and I think it’s worth noting again. For many, the “Great Reevaluation” is about where they are putting their energy, and what they are prioritizing. Many people are asking themselves, is this a company that only cares about the bottom line and keeping their shareholders happy at the end of the fiscal year? Or a company that has a healthy bottom line, happy shareholders, and puts people and planet first.</p>



<p>It isn’t a stretch to understand that the latter is where <em>most</em> people want to work, and as we’re seeing with the Great Resignation, more people have more choices. Employers that don’t see this message in the current shifts taking place will be challenged by high turnover and burned out, unhappy employees.</p>



<p><strong>Let’s get more specific. What are your “Top 5 Trends To Track In the Future of Work?”</strong></p>



<ol><li><strong>Empathetic tech — </strong>It’s no longer enough for online tools and services to be functional. Every generation inevitably spends more time on digital. We are now reaching the point where online is the norm, and people are forming their communities and identities within digital environments. This means that the tools we build as technology companies need to adapt to the human aspects of online communities and identities. Just like the progression we’ve seen in architectural design — from the brutalist and modernist mid-20th century buildings to the empathetic and human-centered design of the 21st century –tech companies have to employ empathy to make it comfortable and enjoyable to use tools online.</li><li><strong>Putting people and planet first — </strong>BLab (the certifying body behind the BCorp Certification) has seen an incredible increase in applicants throughout the pandemic. It seems that the movement has sparked, and companies understand the value of a designation like this. Further, we’ve had job applicants approach us using the 1% for the Planet Membership Database as a “ job search portal”, focusing only on companies who have sought out and completed their certification.</li><li><strong>Flex time in a way that hasn’t been explored before. </strong>This will require trust between employees and employers. Working from remote locations and embracing the digital nomads who are contributing to work, but from a different location, and seeing that as a benefit, not a challenge.</li><li><strong>Parental support. </strong>#shareyourleave was a great recent example of this, providing better support to working parents and in particular, women, who have been disproportionately affected by the pandemic.</li><li><strong>Recognition (done the right way). </strong>This isn’t the old school way of recognizing teams. It’s about meeting people where they are, providing them with choice, making it spontaneous sometimes.</li></ol>



<p><strong>I keep quotes on my desk and on scraps of paper to stay inspired. What’s your favorite “Life Lesson Quote”? And how has this quote shaped your perspective?</strong></p>



<p>“Lighten up on yourself. No one is perfect. Gently accept your humanness.” — (Deborah Day)</p>



<p>I am always a work in progress. I’ve made mistakes, I think it’s healthy to accept that. I used to say I was a recovering perfectionist but I think I am now recovered (for the most part). I now embrace “progress over perfection” and recognize that in order to move things forward, sometimes it just has to be good enough. I had someone that really pushed me out of my comfort zone on this, and I’m grateful to him for the mindset shift.</p>



<p><strong>We are very blessed that some of the biggest names in Business, VC funding, Sports, and Entertainment read this column. Is there a person in the world, or in the US, with whom you would love to have a private breakfast or lunch, and why? He, she, or they might just see this if we tag them.</strong></p>



<p>I’d love the opportunity to connect with Alexis Ohanian. Right front and centre, first line of his personal site he makes this statement, “I’m a technology entrepreneur and investor. I want to be known for making this world better — much better.” And he means that. It’s clear by his actions. We want to do the same thing! It would be amazing to talk to him. He offers his number on the site — maybe I should just text him!</p>



<p><strong>Our readers often like to continue the conversation with our featured interviewees. How can they best connect with you and stay current on what you’re discovering?</strong></p>



<p>We’d love for people to follow us on LinkedIn! We’re active there and talk about social impact, corporate gifting, leadership and much more!</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.linkedin.com/company/unwrapit/
</div></figure>



<p><strong>Thank you for sharing your insights and predictions. We appreciate your time and wish you continued success and good health.</strong></p>
</div></div><ul class="articleBodySidebar__tags--3TulC"><li class="articleBodySidebar__tag--iDkM0"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://thriveglobal.com/tags/wellness/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="Wellness" href="https://thriveglobal.com/tags/wellness/">Wellness</a><span>, </span></li><li class="articleBodySidebar__tag--iDkM0"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://thriveglobal.com/tags/wonder/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="Wonder" href="https://thriveglobal.com/tags/wonder/">Wonder</a><span>, </span></li></ul></div><aside class="articleBodySidebar__sidebar--1uFQp"><div class="articleBodySidebar__leadGenButton--14w9E"><div class="articleBodySidebar__leadGenButtonContainer--2aVkC">Try the Thrive for Chrome extension today! Each time you open a new tab in Chrome, you&#x27;ll see inspirational quotes and serene images to help you recharge and reset.</div><button type="button"><span>Download</span></button></div></aside></div></div><div class="articleFooterBylines__componentWrapper--1Uc4T"><div class="articleFooterBylines__wrapper--1-xWX"><section class="articleFooterBylineNew__wrapper--aSVYN"><div class="articleFooterBylineNew__avatar--_u1ws"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.com/wp-content/uploads/2020/07/WFH-Headshot-1.jpg?quality=60&amp;resize=60,60" alt=""/></div><div><h3 class="articleFooterBylineNew__name--30Rif"><a to="https://thriveglobal.com/authors/karenmangia/" class="articleFooterBylineNew__nameLink--1_NT9" href="https://thriveglobal.com/authors/karenmangia/">Karen Mangia</a><span>, <!-- -->WSJ Best Selling Author &amp; Salesforce Executive</span><span><span> at </span>Salesforce</span></h3><div class="articleFooterBylineNew__nameAccentBlock--wTTr1"></div><div class="articleFooterBylineNew__biography--1Xuz2"><p>Karen Mangia is a WSJ Best Selling Author and one of the most sought after thought leaders in the world, sharing her thought leadership with over 10,000 organizations during the course of her career.   She is the author of four books: <a href="https://bit.ly/sfa-karenmangia" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://bit.ly/sfa-karenmangia&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw2O8ztJ40CCz4yLheNaPe08" rel="noopener nofollow">Success from Anywhere:  Create Your Own Future of Work From the Inside Out</a> (Wiley),  <a href="http://bit.ly/wfh-karenmangia" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://bit.ly/wfh-karenmangia&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw2bhy0ceXev9NFliTO6I32O" rel="noopener nofollow">Working from Home: Making the New Normal Work for You</a> (Wiley), <a href="https://bit.ly/listenup-karenmangia" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://bit.ly/listenup-karenmangia&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw29C0nu_LUVR1eUq_-VUM_9" rel="noopener nofollow">Listen Up! How to Tune in to Customers and Turn Down the Noise</a> (Wiley) and also <a href="http://bit.ly/SWL-BOOK" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://bit.ly/SWL-BOOK&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw1-Dd5pf0NR6uDVEEHo1T3B" rel="noopener nofollow">Success With Less</a> (Marie Street Press). A prolific blogger and sought-after media interview, she has been featured in <a href="https://www.forbes.com/sites/chriswestfall/2020/07/28/survey-shows-90-of-remote-workers-want-this-from-companies/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.forbes.com/sites/chriswestfall/2020/07/28/survey-shows-90-of-remote-workers-want-this-from-companies/&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw3pH9gL22DW7wVciGsXq9Oi" rel="noopener nofollow">Forbes</a> and regularly contributes to <a href="https://thriveglobal.com/authors/karenmangia/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://thriveglobal.com/authors/karenmangia/&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw1lXN9oPcTmHaQHW5gyWovz">Thrive Global</a>, <a href="https://medium.com/authority-magazine/search?q=Karen%20Mangia" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://medium.com/authority-magazine/search?q%3DKaren%2520Mangia&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw3XJV2DVFBppve9WUAl459G" rel="noopener nofollow">Authority Magazine</a> and<a href="https://www.zdnet.com/search/?q=karen%20mangia" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.zdnet.com/search/?q%3Dkaren%2520mangia&amp;source=gmail&amp;ust=1640282812472000&amp;usg=AOvVaw1KSu59-dwGE_KbbreAKk1d" rel="noopener nofollow"> ZDNet</a>.  Thinkers 360 named her as #9 on their List of Global Thought Leaders and Influencers on Health &amp; Wellness, #12 for Mental Health and one of the top 150 B2B Thought Leaders to Follow.</p>
</div></div></section></div></div><div class="articleGrid__headerContainer--1env0"><div><h3 class="articleGrid__title--uAVXj">You might also like...</h3><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__message--1Dw-9"></div></div><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__articles--3DaT6"><div class="articleGridContentItem__wrapper--370x3"><a to="https://thriveglobal.com/stories/evan-sohn-on-how-we-need-to-adjust-to-the-future-of-work/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://thriveglobal.com/stories/evan-sohn-on-how-we-need-to-adjust-to-the-future-of-work/" href="https://thriveglobal.com/stories/evan-sohn-on-how-we-need-to-adjust-to-the-future-of-work/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.com/wp-content/uploads/2022/08/Evan-Sohn.jpeg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://thriveglobal.com/categories/community/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="Community" href="https://thriveglobal.com/categories/community/">Community</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">August 3, 2022</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Evan Sohn On How We Need To Adjust To The Future Of Work</div></h3><footer class="articleGridContentItem__footer--VfBak"><span class="articleGridContentItem__author--2NLRA"><em>by</em> <!-- -->Karen Mangia</span></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://thriveglobal.com/stories/tom-wilde-on-how-we-need-to-adjust-to-the-future-of-work/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://thriveglobal.com/stories/tom-wilde-on-how-we-need-to-adjust-to-the-future-of-work/" href="https://thriveglobal.com/stories/tom-wilde-on-how-we-need-to-adjust-to-the-future-of-work/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.com/wp-content/uploads/2022/07/Tom-Wilde.jpeg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://thriveglobal.com/categories/community/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="Community" href="https://thriveglobal.com/categories/community/">Community</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">July 15, 2022</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Tom Wilde On How We Need To Adjust To The Future Of Work</div></h3><footer class="articleGridContentItem__footer--VfBak"><span class="articleGridContentItem__author--2NLRA"><em>by</em> <!-- -->Karen Mangia</span></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://thriveglobal.com/stories/rajnish-sinha-on-how-we-need-to-adjust-to-the-future-of-work/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://thriveglobal.com/stories/rajnish-sinha-on-how-we-need-to-adjust-to-the-future-of-work/" href="https://thriveglobal.com/stories/rajnish-sinha-on-how-we-need-to-adjust-to-the-future-of-work/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.com/wp-content/uploads/2022/07/Rajnish-Sinha.jpeg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://thriveglobal.com/categories/community/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="Community" href="https://thriveglobal.com/categories/community/">Community</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">July 11, 2022</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Rajnish Sinha On How We Need To Adjust To The Future Of Work</div></h3><footer class="articleGridContentItem__footer--VfBak"><span class="articleGridContentItem__author--2NLRA"><em>by</em> <!-- -->Karen Mangia</span></footer></a></div></div></div></div></div><footer class="footer__wrapper--f0KDq"><hr class="footer__hr--17JXd"/><nav class="footer__social--1Zzti"><ul class="footer__socialLinks--2Cdmu"><li><a to="https://www.facebook.com/thriveglbl/" href="https://www.facebook.com/thriveglbl/" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li><a to="https://twitter.com/thrive" href="https://twitter.com/thrive" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li><a to="https://www.instagram.com/thrive/" href="https://www.instagram.com/thrive/" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Instagram</title><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li><a to="https://www.linkedin.com/company/thrive-global/" href="https://www.linkedin.com/company/thrive-global/" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li></ul></nav><div class="footer__signUpForm--Ds5MH"><h3>Sign up for the Thrive Newsletter</h3><form class="sailthruForm__form--2R-UR"><div class="sailthruForm__submission--2rT-2"><div class="sailthruForm__callback--1bp1v"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M11.75 0.5C11.3851 0.5 11.0883 0.796863 11.0883 1.16176V3.80882C11.0883 4.17372 11.3851 4.47059 11.75 4.47059C12.115 4.47059 12.4118 4.17372 12.4118 3.80882V1.16176C12.4118 0.796863 12.115 0.5 11.75 0.5Z" fill="white"></path><path d="M17.3653 6.79642C17.542 6.79642 17.7081 6.7276 17.8332 6.60259L19.705 4.73083C19.963 4.47279 19.963 4.05299 19.705 3.79495C19.58 3.66999 19.4138 3.60107 19.2371 3.60107C19.0604 3.60107 18.8942 3.66984 18.7691 3.7949L16.8973 5.66666C16.6393 5.9247 16.6393 6.3445 16.8973 6.60254C17.0224 6.72755 17.1885 6.79642 17.3653 6.79642Z" fill="white"></path><path d="M22.3382 11.0881H19.6912C19.3262 11.0881 19.0294 11.385 19.0294 11.7499C19.0294 12.1149 19.3262 12.4117 19.6912 12.4117H22.3382C22.7032 12.4117 23 12.1149 23 11.7499C23 11.385 22.7031 11.0881 22.3382 11.0881Z" fill="white"></path><path d="M17.8332 16.8974C17.7081 16.7725 17.542 16.7036 17.3653 16.7036C17.1885 16.7036 17.0224 16.7725 16.8973 16.8974C16.6393 17.1555 16.6393 17.5753 16.8973 17.8333L18.7691 19.7052C18.8941 19.8301 19.0604 19.899 19.237 19.899C19.4138 19.899 19.58 19.8301 19.705 19.7051C19.963 19.4471 19.963 19.0273 19.705 18.7692L17.8332 16.8974Z" fill="white"></path><path d="M11.75 19.0293C11.3851 19.0293 11.0883 19.3261 11.0883 19.6911V22.3381C11.0883 22.7031 11.3851 22.9999 11.75 22.9999C12.115 22.9999 12.4118 22.7031 12.4118 22.3381V19.6911C12.4118 19.3261 12.115 19.0293 11.75 19.0293Z" fill="white"></path><path d="M6.13475 16.7036C5.95798 16.7036 5.79182 16.7725 5.6668 16.8974L3.79504 18.7692C3.53706 19.0272 3.53706 19.447 3.7951 19.7052C3.92011 19.8301 4.08627 19.899 4.26298 19.899C4.4397 19.899 4.60591 19.8301 4.73092 19.7051L6.60268 17.8333C6.86067 17.5753 6.86067 17.1555 6.60263 16.8974C6.47762 16.7725 6.31146 16.7036 6.13475 16.7036Z" fill="white"></path><path d="M4.47059 11.7499C4.47059 11.385 4.17372 11.0881 3.80882 11.0881H1.16176C0.796863 11.0881 0.5 11.385 0.5 11.7499C0.5 12.1149 0.796863 12.4117 1.16176 12.4117H3.80882C4.17372 12.4117 4.47059 12.1149 4.47059 11.7499Z" fill="white"></path><path d="M5.66681 6.60259C5.79177 6.72755 5.95799 6.79641 6.13475 6.79641C6.31151 6.79641 6.47773 6.7276 6.60269 6.60254C6.86068 6.34455 6.86068 5.9247 6.60269 5.66666L4.73088 3.79485C4.60592 3.66989 4.4397 3.60107 4.26299 3.60107C4.08628 3.60107 3.92006 3.66989 3.79505 3.7949C3.53707 4.05288 3.53707 4.47274 3.79505 4.73078L5.66681 6.60259Z" fill="white"></path></svg></div><div class="sailthruForm__success--2ZavH"><div><svg width="28" height="18" viewBox="0 0 28 18" fill="none"><path d="M10.3098 13.451L25.1984 0L27.7159 2.27582L10.3098 18L0 8.68644L2.51927 6.41221L10.3098 13.451Z"></path></svg>Thank you!</div></div></div><input type="email" name="email" placeholder="Your email address" class="sailthruForm__nameInput--fJBxj" style="border-color:#494D50" required=""/><input type="hidden" name="vars[]" value=""/><input type="hidden" name="vars[daily_newsletter]" value="true"/><input type="submit" value="Submit" class="sailthruForm__submitButton--VPDoQ"/></form></div><nav class="footer__nav--25S5c"><ul class="menu__wrapper--2tnWs"><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.com/solutions/" eventLabel="About" eventAction="Footer" eventCategory="Navigation" id="menu-item-216300" href="https://www.thriveglobal.com/solutions/">About</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.com/team/" eventLabel="Team" eventAction="Footer" eventCategory="Navigation" id="menu-item-216308" href="https://www.thriveglobal.com/team/">Team</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.com/careers/" eventLabel="Careers" eventAction="Footer" eventCategory="Navigation" id="menu-item-216302" href="https://www.thriveglobal.com/careers/">Careers</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.com/press/" eventLabel="Press" eventAction="Footer" eventCategory="Navigation" id="menu-item-216307" href="https://www.thriveglobal.com/press/">Press</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.com/events/" eventLabel="Events" eventAction="Footer" eventCategory="Navigation" id="menu-item-2300300" href="https://www.thriveglobal.com/events/">Events</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.com/privacy/" eventLabel="Privacy" eventAction="Footer" eventCategory="Navigation" id="menu-item-216309" href="https://www.thriveglobal.com/privacy/">Privacy</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://thriveglobal.com/code-of-ethics/" eventLabel="Code of Ethics" eventAction="Footer" eventCategory="Navigation" id="menu-item-1664127" href="https://thriveglobal.com/code-of-ethics/">Code of Ethics</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.com/terms/" eventLabel="Terms" eventAction="Footer" eventCategory="Navigation" id="menu-item-216311" href="https://www.thriveglobal.com/terms/">Terms</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://thriveglobal.com/security/" eventLabel="Security" eventAction="Footer" eventCategory="Navigation" id="menu-item-1901535" href="https://thriveglobal.com/security/">Security</a></li></ul></nav><span class="footer__copyright--2mr3H">Thrive Global © 2022</span></footer></div><div class="notificationBar__wrapper--378uN"><div class="notificationBar__text--2BhUA">We use cookies on our site to give you the best experience possible. By continuing to browse the site, you agree to this use. For more information on how we use cookies, see our <a href="/privacy">Privacy Policy</a>.
</div><button class="notificationBar__button--45Ht1" type="submit">Continue</button></div><div id="parsely-root" style="display:none"><span id="parsely-cfg" data-parsely-site="thriveglobal.com"></span></div><script src="https://d1z2jf7jlzjs58.cloudfront.net/p.js" async="" defer=""></script><div id="skimlinks-root"><span id="skimlinks-cfg" data-skimlinks-site="https://s.skimresources.com/js/127197X1588830.skimlinks.js"></span></div><script src="https://s.skimresources.com/js/127197X1588830.skimlinks.js" async="" defer=""></script></div></div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74265a740b1c829f","token":"e86e91bf759f4194a069150eb4136056","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
